django使用runfcgi命令为什么出现不支持的现象?

在版本更新之后,就不能用了。


1 回答  ·  53 阅读  ·  0 收藏
  • 全部回答 1
  • 饮醉不止马匹
  • 饮醉不止马匹      2021-04-15 09:57:05

    django版本,在1.9以上不支持runfcgi命令 如果要使用 runfcgi,将django的版本 更换到 1.8 就可以了。

    • 评论
    • 分享